<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ja">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ja">
<!--<![endif]-->
<head>
<meta name="language" content="Japanese" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<title>UR、事務所敷地売却へ　オフィスビル付きで | 常陽新聞</title>
<link href="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/css/import.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/js/smartRollover.js"></script>
<script type="text/javascript" src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/js/totop.js"></script>
<link href="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/css/flexslider.css" rel="stylesheet" type="text/css" media="all" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/js/jquery.flexslider.js"></script>
<script type="text/javascript" charset="utf-8">
 $(window).load(function() {
    $('.flexslider').flexslider({
        animation: "fade",
		pauseOnAction: false,
		pauseOnHover: true,
        slideshowSpeed: 5000,
        animationDuration: 500,
        directionNav: true,
		controlNav: false,
        animationLoop: true,
        controlsContainer: ".flexslider-container"
    });
  });

  //iPhone、iPad、AndroidのURLをリダイレクト（選択）させる
  $(function(){
    //ユーザーエージェントを取得
    var ua = navigator.userAgent;
    //スマートフォンの条件の設定
    var sp_flag = (ua.indexOf('iPhone') > 0 || ua.indexOf('iPad') > 0 || ua.indexOf('Android') > 0 )
    //スマートフォンでしか表示しないボタンを非表示
    if(!sp_flag){
      $('.sp_btn').remove();
    }
 
    //ポップアップウインドウを出す設定
    if (sessionStorage
      && !sessionStorage.getItem("sp_flag_set")
      && sp_flag) {
      if(confirm('スマートフォン用サイトを表示しますか？')) {
        location.href ='https://joyonews.ne.jp/smart/';
        sessionStorage.setItem("sp_flag_set",false);
      }else{
        sessionStorage.setItem("sp_flag_set",true);
      }
    }
 
  });
</script>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>

<!--[if lt IE 9]>
	<script src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/js/html5.js"></script>
	<![endif]-->
	<meta name="description" content="つくば市の五十嵐立青市長は2日、定例記者会見で、都市再生機構(UR)が所有し、同社茨城事業部などが入居している同市竹園のオフィスビルの敷地について、同機構が用地の売却を進めていることを明らかにした。五十嵐市長は同所を「つくば市の顔の一つであ" />

<!-- WP SiteManager OGP Tags -->
<meta property="og:title" content="UR、事務所敷地売却へ　オフィスビル付きで" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://joyonews.jp/article/15425.html" />
<meta property="og:description" content="つくば市の五十嵐立青市長は2日、定例記者会見で、都市再生機構(UR)が所有し、同社茨城事業部などが入居している同市竹園のオフィスビルの敷地について、同機構が用地の売却を進めていることを明らかにした。五十嵐市長は同所を「つくば市の顔の一つであ" />
<meta property="og:site_name" content="常陽新聞" />
<meta property="og:image" content="http://joyonews.jp/cms/wp-content/uploads/2017/02/1dcee093848f203127d801a7933adcb8.jpg" />

<!-- WP SiteManager Twitter Cards Tags -->
<meta name="twitter:title" content="UR、事務所敷地売却へ　オフィスビル付きで" />
<meta name="twitter:url" content="http://joyonews.jp/article/15425.html" />
<meta name="twitter:description" content="つくば市の五十嵐立青市長は2日、定例記者会見で、都市再生機構(UR)が所有し、同社茨城事業部などが入居している同市竹園のオフィスビルの敷地について、同機構が用地の売却を進めていることを明らかにした。五十嵐市長は同所を「つくば市の顔の一つであ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="http://joyonews.jp/cms/wp-content/uploads/2017/02/1dcee093848f203127d801a7933adcb8.jpg" />

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[407,422] -->
<meta name="description"  content="つくば市の五十嵐立青市長は2日、定例記者会見で、都市再生機構(UR)が所有し、同社茨城事業部などが入居している同市竹園のオフィスビルの敷地について、同機構が用地の売却を進めていることを明らかにした。五十嵐市長は同所を「つくば市の顔の一つである」とした上で、市としてURに対し、売却について条件付きでの募集を願うとする要望" />

<link rel="canonical" href="http://joyonews.jp/article/15425.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="常陽新聞 &raquo; フィード" href="http://joyonews.jp/feed" />
<link rel="alternate" type="application/rss+xml" title="常陽新聞 &raquo; コメントフィード" href="http://joyonews.jp/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/joyonews.jp\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://joyonews.jp/cms/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://joyonews.jp/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://joyonews.jp/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://joyonews.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://joyonews.jp/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://joyonews.jp/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='4日から「土浦の雛まつり」 今年も137店が雛飾り展示' href='http://joyonews.jp/article/15388.html' />
<link rel='next' title='[西武筑波店]閉店まで1カ月　運営会社、再スタートめど立たず' href='http://joyonews.jp/article/15401.html' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://joyonews.jp/?p=15425' />
<link rel="alternate" type="application/json+oembed" href="http://joyonews.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjoyonews.jp%2Farticle%2F15425.html" />
<link rel="alternate" type="text/xml+oembed" href="http://joyonews.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjoyonews.jp%2Farticle%2F15425.html&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://joyonews.jp/cms/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '15425';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'UR%E3%80%81%E4%BA%8B%E5%8B%99%E6%89%80%E6%95%B7%E5%9C%B0%E5%A3%B2%E5%8D%B4%E3%81%B8%E3%80%80%E3%82%AA%E3%83%95%E3%82%A3%E3%82%B9%E3%83%93%E3%83%AB%E4%BB%98%E3%81%8D%E3%81%A7';
	window._wp_rp_post_tags = ['%E3%83%94%E3%83%83%E3%82%AF%E3%82%A2%E3%83%83%E3%83%97', 'ur'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://joyonews.jp/cms/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />
<!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 0 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}</style>
<!-- END: WP Social Bookmarking Light -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	<link rel="icon" href="http://joyonews.jp/cms/wp-content/uploads/2016/04/cropped-joyo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://joyonews.jp/cms/wp-content/uploads/2016/04/cropped-joyo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://joyonews.jp/cms/wp-content/uploads/2016/04/cropped-joyo-180x180.png" />
<meta name="msapplication-TileImage" content="http://joyonews.jp/cms/wp-content/uploads/2016/04/cropped-joyo-270x270.png" />


<LINK REL="SHORTCUT ICON" HREF="http://joyonews.jp/joyofavicon.ico" />
</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81860253-2', 'auto');
  ga('send', 'pageview');

</script>
<div id="header">
  <div id="logo"> <a href="http://joyonews.jp/"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/logo.gif" alt="常陽新聞株式会社" height="70" width="228" /></a></div>
  <div id="head_navi">
    <ul>
          <li><a href="https://joyonews.ne.jp/smart/"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/スマートフォン版_off.png" alt="電子版はこちら" width="155" height="59" /></a></li>
      <li><a href="http://joyonews.jp/e-paper.html"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/パソコン版_off.png" alt="電子版はこちら" width="155" height="59" /></a></li>
       <li><a href="https://joyonews.ne.jp/entry/"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/購読申込_off.png" alt="電子版はこちら" width="155" height="59" /></a></li>
        <li><a href="https://joyonews.ne.jp/smart/papertrial/"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/試読申込_off.png" alt="電子版はこちら" width="155" height="59" /></a></li>
    </ul>
  </div>
</div>
<div id="globalnavi">
  <ul>
    <li><a href="http://joyonews.jp/"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/menu/navi01_off.jpg" alt="ホーム" height="51" width="133" /></a></li>
    <li><a href="http://joyonews.jp/about.html"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/menu/navi02_off.jpg" alt="常陽新聞について" width="131" height="51" /></a></li>
    <li><a href="http://joyonews.jp/message.html"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/menu/navi03_off.jpg" alt="社長メッセージ" width="131" height="51" /></a></li>
    <li><a href="http://joyonews.jp/company.html"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/menu/navi04_off.jpg" alt="会社概要" width="131" height="51" /></a></li>
    <li><a href="http://joyonews.jp/shop.html"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/menu/navi07_off.jpg" alt="販売場所" width="131" height="51" /></a></li>
    <li><a href="https://joyonews.ne.jp/smart/contact/"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/menu/navi06_off.jpg" alt="お問い合わせ" width="132" height="51" /></a></li>
  </ul>
</div>
<div id="container">


  <!-- main -->
  <div id="main">

<div id="ur%e3%80%81%e4%ba%8b%e5%8b%99%e6%89%80%e6%95%b7%e5%9c%b0%e5%a3%b2%e5%8d%b4%e3%81%b8%e3%80%80%e3%82%aa%e3%83%95%e3%82%a3%e3%82%b9%e3%83%93%e3%83%ab%e4%bb%98%e3%81%8d%e3%81%a7">
<a href="http://joyonews.jp/entry"><img src="http://joyonews.jp/cms/wp-content/uploads/own_ads/banner_free2s.png" alt="バナー" width="580"></a>
<h2 class="entry-title">UR、事務所敷地売却へ　オフィスビル付きで</h2>
<div class="entry-content">

<strong>2017年02月03日</strong>
<a class="thumbnail">
<img src="http://joyonews.jp/cms/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://joyonews.jp/cms/wp-content/uploads/2017/02/1dcee093848f203127d801a7933adcb8.jpg" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt><noscript><img width="150" height="150" src="http://joyonews.jp/cms/wp-content/uploads/2017/02/1dcee093848f203127d801a7933adcb8.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a>



<p>つくば市の五十嵐立青市長は2日、定例記者会見で、都市再生機構(UR)が所有し、同社茨城事業部などが入居している同市竹園のオフィスビルの敷地について、同機構が用地の売却を進めていることを明らかにした。五十嵐市長は同所を「つくば市の顔の一つである」とした上で、市としてURに対し、売却について条件付きでの募集を願うとする要望書を提出するとした。</p>
<div class='wp_social_bookmarking_light'><div class="wsbl_twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://joyonews.jp/article/15425.html" data-text="UR、事務所敷地売却へ　オフィスビル付きで" data-via="joyoshimbun" data-lang="ja">Tweet</a></div><div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="http://joyonews.jp/article/15425.html" layout="button_count" action="like" width="100" share="true" show_faces="false" ></fb:like></div><div class="wsbl_pocket"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://joyonews.jp/article/15425.html" data-pocket-count="horizontal" data-pocket-align="left" >Pocket</a><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></div></div><br class='wp_social_bookmarking_light_clear' />

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">こちらの記事もどうぞ</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-15451" data-post-type="none" ><a href="http://joyonews.jp/article/15451.html" class="wp_rp_thumbnail"><img src="http://joyonews.jp/cms/wp-content/uploads/2017/02/77310c70525f70efbf26666cc51c9f16.jpg" alt="[UR事業所敷地]つくば市長が要請　景観維持を売却条件に" width="150" height="150" /></a><small class="wp_rp_publish_date">2017年2月7日</small> <a href="http://joyonews.jp/article/15451.html" class="wp_rp_title">[UR事業所敷地]つくば市長が要請　景観維持を売却条件に</a></li><li data-position="1" data-poid="in-4854" data-post-type="none" ><a href="http://joyonews.jp/article/4854.html" class="wp_rp_thumbnail"><img src="http://joyonews.jp/cms/wp-content/uploads/2014/08/5351b58b617946876b6b6a5465eacf1a.jpg" alt="亀の歩みで健康長寿に　取手市がイメキャラ制作" width="150" height="150" /></a><small class="wp_rp_publish_date">2014年8月30日</small> <a href="http://joyonews.jp/article/4854.html" class="wp_rp_title">亀の歩みで健康長寿に　取手市がイメキャラ制作</a></li><li data-position="2" data-poid="in-3751" data-post-type="none" ><a href="http://joyonews.jp/article/2014061702.html" class="wp_rp_thumbnail"><img src="http://joyonews.jp/cms/wp-content/uploads/2014/06/b3a4d39b6868d0238bd20a360e4eda5a.jpg" alt="土浦市中学総体軟式野球　土浦三５年ぶりＶ" width="150" height="150" /></a><small class="wp_rp_publish_date">2014年6月17日</small> <a href="http://joyonews.jp/article/2014061702.html" class="wp_rp_title">土浦市中学総体軟式野球　土浦三５年ぶりＶ</a></li><li data-position="3" data-poid="in-3101" data-post-type="none" ><a href="http://joyonews.jp/article/2014060301.html" class="wp_rp_thumbnail"><img src="http://joyonews.jp/cms/wp-content/uploads/2014/06/cb2517749309ab366ee2adf766920584-e1401709222304.jpg" alt="筑波大生が無償で塾運営／４年前スタート、つくば市も評価" width="150" height="150" /></a><small class="wp_rp_publish_date">2014年6月3日</small> <a href="http://joyonews.jp/article/2014060301.html" class="wp_rp_title">筑波大生が無償で塾運営／４年前スタート、つくば市も評価</a></li><li data-position="4" data-poid="in-15892" data-post-type="none" ><a href="http://joyonews.jp/article/15892.html" class="wp_rp_thumbnail"><img src="http://joyonews.jp/cms/wp-content/uploads/2017/03/e1ae0aab5dfd81acc7e3d749ece30e6a.jpg" alt="「経費かかっても社会貢献」ユニバーサルデザインのタクシー、つくばで６台" width="150" height="150" /></a><small class="wp_rp_publish_date">2017年3月31日</small> <a href="http://joyonews.jp/article/15892.html" class="wp_rp_title">「経費かかっても社会貢献」ユニバーサルデザインのタクシー、つくばで６台</a></li></ul></div></div>

</div><!-- .entry-content -->

<nav class="nav-single">
<span class="nav-previous"><a href="http://joyonews.jp/article/15388.html" rel="prev"><span class="meta-nav">&larr;</span> 4日から「土浦の雛まつり」 今年も137店が雛飾り展示</a></span>
<span class="nav-next"><a href="http://joyonews.jp/article/15401.html" rel="next">[西武筑波店]閉店まで1カ月　運営会社、再スタートめど立たず <span class="meta-nav">&rarr;</span></a></span>
</nav><!-- .nav-single -->
</div><!-- #content -->

</div>
<div id="sub">

<form method="get" action="http://joyonews.jp/">
    <input type="text" name="s" value="" placeholder="サイト内を検索します"/>
    <input type="submit" value=" 検索 ">
</form>
&nbsp;

&nbsp;
<div><a href="https://joyonews.ne.jp/smart/contact"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/voice_bn.jpg" alt="読者の声" height="80" width="320" /></a></div>
<!--
<div class="t10"><a href="http://joyonews.jp/topics/20140401.html"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/sub_cam.jpg" alt="お友達紹介キャンペーン" height="300" width="320" /></a></div>
-->

&nbsp;
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=650860201598623&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/joyonews.jp/" data-width="320" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="true"></div>
&nbsp;
<a class="twitter-timeline" href="https://twitter.com/joyoshimbun" data-widget-id="467236851514736640">@joyoshimbun からのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
</div>
<div class="totop"><a href="#header"><img src="http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/images/totop_off.jpg" alt="ページ上部へ" width="130" height="28" /></a></div>
<div id="footer">
  <p><a href="http://joyonews.jp/">ホーム</a> | <a href="http://joyonews.jp/about.html">常陽新聞について</a> | <a href="http://joyonews.jp/message.html">社長メッセージ</a> | <a href="http://joyonews.jp/company.html">会社概要</a> | <a href="http://joyonews.jp/contact.html">お問い合わせ</a> | <a href="http://joyonews.jp/terms.html">利用規約</a> | <a href="http://joyonews.jp/sitemap.html">サイトマップ</a></p>
  <address>
  Copyright (C) THE JOYO SHIMBUN CO.,LTD. All Rights Reserved.
  </address>
</div>
<!-- BEGIN: WP Social Bookmarking Light -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- END: WP Social Bookmarking Light -->
<script type='text/javascript' src='http://joyonews.jp/cms/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://joyonews.jp/cms/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://joyonews.jp/cms/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://joyonews.jp/cms/wp-content/themes/joyo_newspaper/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://joyonews.jp/cms/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://joyonews.jp/cms/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://joyonews.jp/cms/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>